Cherche 106 xsi impossible à démarrer

Homme
sataz Avatar de l’utilisateur
Show Time
Messages: 278
Sujets: 92
Âge: 35
Bonjour à tous
Voilà petite question matinal
Sur ma xsi je rencontre un soucis, je n'ai plus d'allumage et les injecteur ne crash pas . A été changer boîtier, relais double , bobine , module d'allumage, bougie .ma question est ne suivante est ce que le capteur pmh si il est hs peut empêcher d'avoir de l'injection et de l'allumage ? Sachant que ma bobine n'as pas de 12v à la fiche .
Non spécifié
Masuoka Avatar de l’utilisateur
Show Time
Messages: 270
Sujets: 49
Âge: 32
Oui, si le capteur PMH est défectueux, l'ecu ne sait pas dans quelle position est le moteur.
Homme
sataz Avatar de l’utilisateur
Show Time
Messages: 278
Sujets: 92
Âge: 35
Alors voilà la suite le capteur pmh à été changer et toujours rien . J'ai 12v à l'entre de la bobine mais pas d'etincelle au bougie et aucune tension au injecteur .
A été changer boîtier, module d'allumage, bobine ,capteur pmh ,bougie , câble de bougie , double relais .
Forcément sans étincelle et sans rien au info impossible à démarrer mais appret tout ces essais je n'ai plus d'idée du coup je vous demande à tous si vous auriez une direction à me donne pour orienter mes recherche
Merci d'avance à tous
Non spécifié
Masuoka Avatar de l’utilisateur
Show Time
Messages: 270
Sujets: 49
Âge: 32
C'est difficile à distance.

Est-ce que ton ECU est bien alimenté ? Peut-être ton coupe-circuit 6 pôles si l'alimentation de ton ECU est sur les fiches de derrière.
Homme
handjob Avatar de l’utilisateur
Passe la 3e
Messages: 439
Sujets: 31
Âge: 46
regarde si les fils qui vont au capteur pmh ne sont pas abîmés Si le capteur pmh ne donne pas d infos , la voiture ne démarre pas Si il n y a pas d allumage et que les injecteurs ne vont pas c est certainement un prob électronique venant du cablage , du boitier ou d une sonde
Homme
sataz Avatar de l’utilisateur
Show Time
Messages: 278
Sujets: 92
Âge: 35
Suite des episode , la prise du capteur était bien hs un des fil était sectionné . Sur se fait j'ai degainer tout le faisceau pour l'inspecter et remplacer les quelque section abîmer. Appret remontage toujours rien au injo
Le calculateur ne reçois pas l'alimentation du coupe circuit la sonde lambda n'est pas raccorder mais le reste si
Si quelqu'un a une idée je suis plus que preneur car je suis à bout de piste
Homme
handjob Avatar de l’utilisateur
Passe la 3e
Messages: 439
Sujets: 31
Âge: 46
trouve une culasse d ax sport ou gt et passe la en carbu
Non spécifié
rorallysport Avatar de l’utilisateur
Visiteur itinérant
Messages: 11
Sujets: 3
Âge: 67
CONTACTEUR ANTI CHOC DECLENCHER BOUTON ROUGE PRET DU MAITRE CYLINDRE DE FREIN
Homme
sataz Avatar de l’utilisateur
Show Time
Messages: 278
Sujets: 92
Âge: 35
Merci pour le conseil des carbu mais ça ne tente pas , pour le contacteur à inertie il n'y en a pas sûr 106 phase 1
Homme
sataz Avatar de l’utilisateur
Show Time
Messages: 278
Sujets: 92
Âge: 35
Bonjour à tous
Toujours sur le problème de ma 106 qui ne veux rien savoir , quelqu'un peux t'il dire quel sont les la pin de masse du boîtier ? Je suis sur un boîtier deux ranger . Merci d'avance